PDA

View Full Version : phpmyadmin problem


WebHosting
06-15-2009, 09:54 PM
Hey, I got an problem with phpmyadmin. I installed it on the server and I'm getting this error: PHP 5.2+ is required I'm running php 5.2.9 [root@server